通达信小牛机会选股公式,通达信选股公式选绝佳机会?

内容导航:
  • 通达信选股公式选绝佳机会?
  • 求通达信庄影难逃选股公式,出现莫错失机会作为选股条件
  • 通达信怎样将这个指标公式换成选股公式?
  • 求通达信突破平台选股公式
  • 超级短线怎么选股
  • 短线怎么选股
  • Q1:通达信选股公式选绝佳机会?

    XG:CROSS((SMA(SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100,3,1),3,1)+3*STD(CLOSE,21)),(SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1)))AND (SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1))<18 AND (SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1))>REF((SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1)),1)OR CROSS((SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1)),5);

    Q2:求通达信庄影难逃选股公式,出现莫错失机会作为选股条件

    出现莫错失机会作为选股条件如下;
    趋势线:=(CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100;
    莫错失机会:((REF(趋势线,1)<REF(趋势线,2) AND 趋势线<-25 AND 趋势线>-30) AND 趋势线>=REF(趋势线,1)) OR (REF(CROSS(-25,趋势线),1) AND CROSS(趋势线,-25));

    Q3:通达信怎样将这个指标公式换成选股公式?

    通达信指标公式与选股公式最主要的区别是,指标公式可以有多个输出,而选股公式只能有一个输出。要把指标公式改成选股公式最简单的办法是把你不需要的输出语句改成赋值语句就可以了。 VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL); OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0); MAOBV:MA(OBV,M); RANGE((((OBV-MAOBV)/MAOBV)*100),-0.5,0.5); 例如,上面是OBV指标公式,一共有三个输出,现在要改成选股公式,那么把不需要的两个语句改成赋值语句就可以了,具体是在输出指标名字后加等号就可以了,改后就是如下 VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL); OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0); MAOBV:=MA(OBV,M); RANGE((((OBV-MAOBV)/MAOBV)*100),-0.5,0.5); 选股公式是要建在条件选股公式栏目里的,建好后在条件选股器里就能看到,也就能执行条件选股了。在条件预警里边就可以把选股公式加进预警里了,进行预警使用了。

    Q4:求通达信突破平台选股公式

    XG:C/REF(C,1)>1.05 AND C>MAX(MA(C,5),MA(C,60)) AND REF(HHV(H,15)/LLV(L,15)<1.15,1) AND CROSS(C,REF(HHV(H,15),1));

    Q5:超级短线怎么选股

    短线最有效率的办法是从筹码面判断
    比如龙虎榜和前一个交易日委买委卖量和笔数的除数对比
    龙虎榜要去研究的是 买入前5的比重是否超过卖出前5 这代表当天买入和卖出的大概力量对比
    然后买入第一名第二名的比例是不是超过其他名次很多 这代表筹码是否集中 你想想 股票是都持有在一家容易拉升 还是分散成很多家容易拉升
    然后是买入的营业部的属性 他是像溧阳路营业部那样短打一两天的涨停敢死队,还是会波段操作的人? 短打的进入的 第二天没法看好 比如四月六日的爱迪尔 周三周四有萧山路 溧阳路2家涨停敢死队进入 周五的走势你也能看到
    而做波段的营业部进入 你就可以跟进
    至于委买委卖量和笔数的除数对比 这涉及更深层面的东西 在这难回复 就不说了

    Q6:短线怎么选股

    巴菲特都说他不能预测几天内的股价,你指望在知道遇见股神吗?

    下一篇:下一篇:股票日数据
    • 评论列表

    发表评论: